panels

Panels - Cross Site Scripting (XSS)

Español
  • * Advisory ID: DRUPAL-SA-CONTRIB-2011-002
  • * Project: Panels (third-party module)
  • * Version: 6.x
  • * Date: 2011-January-12
  • * Security risk: Moderately critical
  • * Exploitable from: Remote
  • * Vulnerability: Cross Site Scripting

DESCRIPCION

Taxonomy upgrade extras: 
Newsletter: 
SEO: