You are here

Respond.js script Respond.js is not correctly using Libraries API

Primary tabs

Respond.js script Respond.js is not correctly using Libraries API
Please install respond.min.js in sites/all/libraries/respondjs. The module is using its included copy at sites/all/modules/respondjs/lib.

Español